Gebruiksrechtovereenkomst (EULA)

ABBYY PDF Transformer 1.0

Belangrijk Lees de volgende bepalingen zorgvuldig door voordat u het product installeert, kopieert en/of gebruikt. Wanneer u het product installeert, kopieert of gebruikt, betekent dit dat u deze bepalingen aanvaardt.

Deze Gebruiksrechtovereenkomst van ABBYY ("EULA") is een wettelijke overeenkomst tussen u, de eindgebruiker, en ABBYY voor het hierboven genoemde ABBYY-softwareproduct dat bij deze EULA hoort, inclusief enige en alle bijbehorende media, gedrukte materialen, en elektronische of "online"-documentatie (de SOFTWARE). De SOFTWARE wordt beschermd door copyrightwetten en internationale verdragsbepalingen.

Door de SOFTWARE te installeren, kopiëren of anderszins te gebruiken, stemt u ermee in gebonden te zijn door de bepalingen van deze EULA. Als u niet akkoord gaat met de voorwaarden van deze EULA, gebruik de SOFTWARE dan niet. U kunt een vergoeding verkrijgen van het oorspronkelijke aankoopbedrag als u:

(i) De SOFTWARE niet gebruikt, en

(ii) de SOFTWARE, inclusief alle bovengenoemde documentatie, media en verpakkingsmaterialen, met het betalingsbewijs, retourneert naar het aankooppunt van de SOFTWARE, binnen de termijn die aangegeven wordt door de wetten van het land en door het retourbeleid van de plaats waar u de SOFTWARE gekocht heeft.

"ABBYY" staat voor ООО ABBYY Software geregistreerd bij 23 Kryukovskaya Ulitsa, 111020, Moskou, wanneer artikel 15.1 of 15.3 van deze EULA toegepast wordt, en in alle andere gevallen ABBYY Software Ltd., 2 Kastoros Str, CY-1087 Nicosia, Cyprus.

"ABBYY Group" staat voor ABBYY met al zijn aangesloten maatschappijen. Een "aangesloten maatschappij van ABBYY" is een eenheid die, direct of indirect, via één of meerdere tussenpersonen, ABBYY controleert, of gecontroleerd wordt door of onder algemene controle staat van ABBYY.

1. Licentieverlening

1.1 Onderhevig aan uw naleving van de bepalingen van deze EULA, verleent ABBYY u, de eindgebruiker, een niet-exclusieve licentie die u in staat stelt de SOFTWARE te gebruiken.

1.2 Alle voorwaarden die hieronder vermeld staan, zijn zowel van toepassing op de SOFTWARE in zijn geheel als op alle afzonderlijke onderdelen.

2. Licentie

2.1 ABBYY verklaart, verzekert en garandeert dat ABBYY volledig recht, macht, wettelijke capaciteit, vermogen en autoriteit heeft om de SOFTWARE te licentiëren en distribueren, inclusief alle afbeeldingen, foto"s, animaties, audio-/video-onderdelen, muziek, tekst en "applets" die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren.

2.2 De SOFTWARE bevat waardevolle handelsgeheimen en vertrouwelijke informatie van ABBYY en wordt door copyright beschermd, inclusief, zonder beperking, door de copyrightwetgeving van de Verenigde Staten, internationale verdragsbepalingen en de toepasbare wetten van het land waar de software gebruikt wordt. Elk gebruik van de SOFTWARE buiten of in strijd met de bepalingen en voorwaarden van deze EULA zal een schending vormen van de intellectuele eigendomsrechten van ABBYY, en zal aanleiding geven tot herroeping van alle rechten om de SOFTWARE te gebruiken die u onder deze EULA zijn verleend.

2.3 U mag een eenmalige permanente overdracht maken van deze EULA en SOFTWARE, alleen rechtstreeks aan een eindgebruiker. Bij deze overdracht moet alle SOFTWARE inbegrepen zijn (inclusief alle componentonderdelen, de media en het gedrukte materiaal, en alle upgrades). Een dergelijke overdracht mag geen consignatie zijn of enige andere indirecte overdracht. De begunstigde van een dergelijke eenmalige overdracht moet ermee akkoord gaan de bepalingen van deze EULA na te leven, inclusief de verplichting om deze EULA en SOFTWARE niet verder over te dragen. U moet bij een dergelijke SOFTWARE-overdracht de SOFTWARE van uw computer of LAN (Lokale Netwerk) verwijderen.

3. De SOFTWARE gebruiken

3.1 Tenzij anders gestipuleerd in een afzonderlijke overeenkomst met ABBYY, mag u één exemplaar van de SOFTWARE op één computer installeren en gebruiken. Als u de SOFTWARE op een andere computer wilt installeren en gebruiken, moet u eerst de SOFTWARE van de oorspronkelijke computer verwijderen.

4. Dual-Media SOFTWARE

4.1 U kunt de SOFTWARE op meer dan één medium ontvangen, inclusief downloads over het internet. Ongeacht het aantal media dat u ontvangt, bent u conform Sectie 3 van deze EULA alleen gelicentieerd om één SOFTWARE-exemplaar te gebruiken.

5. Eindgebruikerdatabases

5.1 U kunt uw eigen databases maken voor de programma's die bij de SOFTWARE inbegrepen zijn, als een dergelijke functie bij deze SOFTWARE geleverd wordt.

6. Herdistributie van de SOFTWARE

6.1 Herdistributie van de SOFTWARE is ten strengste verboden. Herdistributie omvat, maar is niet beperkt tot, het verlenen van toegang aan derden, verkopen (behalve zoals in artikel 2.3 beschreven wordt), verhuren, leasen of uitlenen van de SOFTWARE.

7. Beperkingen

7.1 U erkent dat de SOFTWARE beschermd wordt tegen onbevoegd kopiëren en onbeperkt gebruik. U kunt uw rechten op de SOFTWARE onder deze EULA misschien niet uitoefenen tenzij u uw SOFTWARE-exemplaar activeert. Wanneer u uw SOFTWARE-exemplaar activeert, wordt er geen persoonlijke informatie naar ABBYY verzonden. Activering is volledig anoniem. Gedurende de activering wordt er een unieke parameter gecreëerd die de configuratie van uw computer ten tijde van de activatie representeert. De parameter bevat geen persoonlijke informatie, geen enkele informatie over software of gegevens die op uw computer kunnen voorkomen, of informatie over het specifieke merk of model van uw computer. De parameter identificeert de computer alleen voor activeringsdoeleinden. Samen met de parameter worden de naam, het serienummer, versienummer en de interfacetaal van uw exemplaar van de SOFTWARE naar ABBYY verzonden. Deze informatie zal alléén gebruikt worden om de juiste taal en inhoud te selecteren voor een antwoordbericht dat u wordt toegestuurd om de resultaten van de activering te bevestigen. Deze gegevens worden voor geen enkel ander doel gebruikt.

7.2 Alle gebruiksbepalingen en -beperkingen die het gebruik van de SOFTWARE regelen, worden in deze EULA vermeld, tenzij anders gestipuleerd in een afzonderlijke overeenkomst met ABBYY.

7.3 Het is niet toegestaan activiteiten die in de onderstaande lijst staan, uit te voeren of door andere personen te laten uitvoeren:

7.3.1 De SOFTWARE (toepassingen, databases en andere SOFTWARE-onderdelen) demonteren of decompileren (dat wil zeggen het bronprogramma uit het doelprogramma halen), behalve, en alleen in die mate dat een dergelijke activiteit uitdrukkelijk volgens toepasbare wetgeving niettegenstaande deze beperking is toegestaan.

7.3.2 De SOFTWARE aanpassen, inclusief het aanbrengen van wijzigingen in het doelprogramma van de toepassingen en databases die in de SOFTWARE geïntegreerd zijn, behalve de toepassingen en databases die bij de SOFTWARE meegeleverd zijn en in de documentatie beschreven worden.

7.3.3 Alle rechten die u hierbij verleend zijn en andere rechten die betrekking hebben op de SOFTWARE, naar een andere persoon overdragen, behalve zoals in artikel 2.3 beschreven wordt.

7.3.4 Het mogelijk maken voor een persoon om de SOFTWARE te gebruiken die niet het recht heeft om de SOFTWARE te gebruiken en met hetzelfde systeem voor meerdere gebruikers werkt als u.

8. Ondersteuningsdiensten

8.1 ABBYY kan u ondersteuningsdiensten met betrekking tot de SOFTWARE bieden ("Ondersteuningsdiensten").

8.2 Ondersteuningsdiensten worden uitgevoerd volgens de bepalingen van de Gebruikersgids, online-documentatie en andere materialen die door ABBYY geleverd worden. Aanvullende softwarecode die u geleverd wordt als deel van de Ondersteuningsdiensten, moet beschouwd worden als deel van de SOFTWARE en is onderhevig aan de bepalingen en voorwaarden van deze EULA.

8.3 Wilt u voor de Ondersteuningsdiensten in aanmerking komen, dan moet u ABBYY informatie geven over de kenmerken van uw scanner en computer, evenals standaard persoonlijke gegevens, inclusief uw naam, bedrijfsnaam (indien van toepassing), adres, telefoonnummer en e-mailadres.

8.4 ABBYY kan de bovenstaande informatie voor zijn bedrijfsdoeleinden gebruiken, inclusief, maar niet beperkt tot productondersteuning en -ontwikkeling, mits ABBYY dergelijke informatie op geen enkele manier gebruikt waardoor u persoonlijk geïdentificeerd kan worden.

9. Not for Resale Software

9.1 Als de SOFTWARE wordt aangeduid als "Not for Resale" of "NFR", mag u dergelijke SOFTWARE, niettegenstaande andere secties van deze EULA, alleen voor demonstratie-, verificatie- of testdoeleinden gebruiken.

10. Software op proef

10.1 Als de SOFTWARE wordt aangeduid als "Try&Buy", "Trial" of "Demo", dan is deze sectie van toepassing tot het moment waarop u een licentie aanschaft voor de volledige winkelversie van de SOFTWARE. U erkent dat de SOFTWARE beperkte functionaliteit heeft en/of voor een beperkte tijd functioneert. De SOFTWARE is gelicentieerd op een "zoals hij is"-basis, alleen als demonstratiemodel. Als de SOFTWARE een tijdelijke versie is, wordt zijn functionaliteit uitgeschakeld aan het eind van een aangewezen periode na de installatie. Deze periode wordt in de SOFTWARE gespecificeerd. Op de datum waarop de tijdelijke versie verloopt, wordt de licentie die hieronder valt, beëindigd, tenzij deze door ABBYY verlengd wordt nadat u bij ABBYY een volledige particuliere licentie heeft aangeschaft.

11. Upgrades

11.1 Als de SOFTWARE als een upgrade aangeduid wordt, moet u, om de SOFTWARE te kunnen gebruiken, op de juiste wijze gelicentieerd zijn, zodat u een product kunt gebruiken dat door ABBYY geïdentificeerd is als in aanmerking komend voor de upgrade.

11.2 De SOFTWARE die als een upgrade aangeduid wordt, vervangt en/of vult het product aan op basis waarvan u in aanmerking voor de upgrade kwam.

11.3 Heeft u het opgewaardeerde product eenmaal geïnstalleerd, dan wordt uw vorige EULA ongeldig verklaard.

11.4 U mag het resulterende opgewaardeerde product alleen gebruiken volgens de bepalingen van de EULA die bij het product geleverd worden.

11.5 U erkent dat elke verplichting die ABBYY kan hebben om de SOFTWARE-versie die opgewaardeerd wordt, te ondersteunen, zal eindigen vanaf de beschikbaarheid van de upgrade.

12. Beëindiging

12.1 ABBYY mag deze EULA zonder obligo aan enige andere rechten beëindigen, als u zich niet aan de bepalingen en voorwaarden van deze EULA houdt.

12.2 In dat geval moet u alle exemplaren van de SOFTWARE en al zijn componentonderdelen vernietigen, en de SOFTWARE verwijderen.

13. Garanties en schadeloosstellingen

13.1 ABBYY garandeert dat de media waarop de SOFTWARE geleverd wordt, bij normaal gebruik vrij zullen zijn van materiaal- en fabricagefouten voor een periode die vastgesteld is door de wetgeving van het land waar u de SOFTWARE gekocht heeft en die vanaf de aankoop- of distributiedatum loopt. Als de SOFTWARE in de Russische Federatie aangeschaft werd, zal deze periode 60 dagen vanaf de datum van aankoop of distributie zijn.

13.2 In alle andere opzichten wordt de SOFTWARE geleverd "zoals hij is". ABBYY garandeert niet dat de SOFTWARE geen fouten bevat, en is op geen enkele manier aansprakelijk voor schade, direct of indirect, inclusief, zonder beperking, schade door winstverlies, bedrijfsschade, verlies van bedrijfsinformatie of ander geldelijk verlies, voortvloeiend uit het gebruik van de SOFTWARE, of schade die door mogelijke fouten of drukfouten in de SOFTWARE veroorzaakt wordt.

13.3 ABBYY garandeert niet dat de SOFTWARE aan uw eisen zal voldoen, of dat de SOFTWARE goed zal functioneren wanneer deze samen met andere software of hardware gebruikt wordt.

13.4 Behalve als het uitdrukkelijk hierin vermeld staat, geeft ABBYY geen andere garanties, uitdrukkelijk of stilzwijgend, met betrekking tot de SOFTWARE, zijn verkoopbaarheid of zijn geschiktheid voor een bepaald doel, en het gehele risico met betrekking tot de kwaliteit en werking van de SOFTWARE ligt bij u.

13.5 In elk geval zal de enige verplichting of aansprakelijkheid van ABBYY onder deze EULA, ongeacht de aard van de gebeurtenissen die in een dergelijke verplichting of aansprakelijkheid resulteerden, de oorspronkelijk betaalde aankoopprijs voor de SOFTWARE niet overschrijden.

14. Exportregels

14.1 Als de SOFTWARE in de Verenigde Staten aangeschaft is, mag deze niet in strijd met de exportbepalingen van de Verenigde Staten of andere toepasbare wetgevingen geëxporteerd of opnieuw geëxporteerd worden.

15. Bestuurlijke wetgeving

15.1 Als de SOFTWARE in de Verenigde Staten, Canada, Mexico, Japan of Taiwan aangeschaft is, wordt deze EULA bepaald door en geïnterpreteerd volgens substantiële wetten die van kracht zijn in de rechtbanken van Santa Clara County, de staat Californië, de Verenigde Staten van Amerika.

15.2 Als u de SOFTWARE aangeschaft heeft in Oostenrijk, België, Denemarken, Estland, Finland, Frankrijk, Duitsland, Griekenland, Ierland, Italië, Letland, Litouwen, Luxemburg, Nederland, Portugal, Spanje, Zweden, het Verenigd Koninkrijk, of andere lidstaten van de Europese Unie die niet in artikel 15.3 of 15.4 van deze EULA genoemd worden, of in Zwitserland, Noorwegen, IJsland of Liechtenstein, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten die van kracht zijn in de gerechtshoven van Amsterdam, Nederland.

15.3 Als de SOFTWARE aangeschaft is in Rusland, Wit-Rusland, Kazachstan, of een ander land van het GOS, met uitzondering van de Oekraïne en Moldova, wordt deze Gebruiksrechtovereenkomst bepaald en geïnterpreteerd volgens de substantiële wetten die van kracht zijn in de gerechtshoven van Moskou, de Russische Federatie.

15.4 Als u de SOFTWARE aangeschaft heeft in Albanië, Bosnië-Hercegovina, Bulgarije, Kroatië, Cyprus, Tsjechië, Hongarije, Israël, Macedonië, Malta, Polen, Roemenië, Slowakije, Slovenië, Turkije, Joegoslavië (Servië en Montenegro), Oekraïne of Moldova, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten die van kracht zijn in de gerechtshoven van Moskou, de Russische Federatie.

15.5 In de gevallen die in de artikelen 15.1-15.4 zijn beschreven, wordt deze EULA niet bepaald door tegenstrijdige regels van de wet van welk rechtsgebied dan ook of de United Nations Convention on Contracts for the International Sale of Goods, waarvan de toepassing uitdrukkelijk uitgesloten is.

15.6 Als de SOFTWARE aangeschaft is in een ander land dan de landen die in artikelen 15.1-15.4 gespecificeerd zijn, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten van het land waar u de SOFTWARE aangeschaft heeft.

16. Diversen

16.1 Als u de SOFTWARE via het internet verkreeg (inclusief "Not for Resale"- en/of "Upgrade"-versies):

16.1.1 ABBYY wijst uitdrukkelijk elke garantie- of aansprakelijkheidsverplichtingaf jegens u van elke soort, en de SOFTWARE, inclusief alle bijbehorende documentatie, wordt geleverd "zoals hij is" zonder enige garantie of voorwaarde, hetzij uitdrukkelijk of stilzwijgend, inclusief, zonder beperking, de stilzwijgende garanties en voorwaarden van verkoopbaarheid, geschiktheid voor een bepaald doel, of niet-schending;

16.1.2 ABBYY zal u niet voorzien van gedrukt materiaal, inclusief de Gebruikersgids;

16.1.3 U gaat ermee akkoord dat u de SOFTWARE niet mag onderlicentiëren, leasen, in bruikleen geven, verhuren of overdragen, en u certificeert dat u dit niet zult doen.

16.2 Vergoeding, volgens deze EULA, wordt gedefinieerd als de aankoopprijs van de SOFTWARE die door ABBYY of zijn wederverkopers vereist is, en die onder de door hen vastgestelde voorwaarden betaald moet worden.

16.3 Deze EULA wordt van kracht wanneer u alle hierin vermelde voorwaarden accepteert door de verklaring "Ik accepteer de bepalingen van de licentieovereenkomst" te kiezen, gevolgd door de opdracht Volgende op uw computerscherm, en is bindend voor de gehele periode van het SOFTWARE-copyright.

16.4 Mocht U niet met de bepalingen en voorwaarden van deze EULA instemmen, dan kiest u de verklaring "Ik aanvaard de bepalingen van de licentieovereenkomst niet" en selecteert u vervolgens de opdracht Annuleren.

16.5 ABBYY garandeert dat alle persoonlijke informatie die u verschaft wanneer u de SOFTWARE installeert en registreert, alleen binnen de ABBYY Group bewaard en gebruikt zal worden.

16.6 ABBYY garandeert dat alle informatie die u verschaft wanneer u de SOFTWARE activeert, alleen binnen ABBYY bewaard en gebruikt zal worden.

17. Regeringsgebruik

17.1 Als de SOFTWARE gebruikt wordt door de regering van de Verenigde Staten of een andere overheidsinstelling van de Amerikaanse regering, gelden de volgende extra bepalingen: (1) Restricted Computer Software, zoals gedefinieerd in de clausule Rights in Data-General in Federal Acquisition Regulations 52.227-14; en (2) elk gebruik, elke duplicatie, of openbaarmaking door de Regering is onderhevig aan beperkingen zoals uiteengezet in subparagraaf (с)(1)(ii) van de clausule the Rights in Technical Data and Computer Software in DFARS 252.227-7013.

18. Adobe® PDF Library

18.1 "Adobe-software" betekent Adobe PDF Library voor Windows NT, 2000, XP, 98, Me en bijbehorende documentatie en eventuele upgrades, aangepaste versies, updates, toevoegingen en kopieën ervan. Adobe-software is in de SOFTWARE opgenomen.

18.2 Licentieverlening en -beperkingen. ABBYY verleent u een niet-exclusief recht om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, onder de bepalingen van deze EULA. U mag één reservekopie maken van de Adobe-software die in de SOFTWARE opgenomen is, mits de reservekopie niet op een willekeurige computer geïnstalleerd is of gebruikt wordt.

18.3 Intellectuele eigendomsrechten. De Adobe-software die in de SOFTWARE is opgenomen, is het eigendom van Adobe en zijn leveranciers, en de structuur, organisatie en code ervan zijn de waardevolle handelsgeheimen van Adobe en zijn leveranciers. De Adobe-software wordt ook beschermd door de Copyrightwetgeving van de Verenigde Staten en Internationale Verdragsbepalingen. U mag de Adobe-software die in de SOFTWARE opgenomen is, niet kopiëren, behalve zoals in deze EULA bepaald is. Alle kopieën die u conform deze EULA mag maken, moeten dezelfde copyright- en eigendomsmededelingen bevatten als die op of in de SOFTWARE verschijnen. U stemt ermee in de broncode van de Adobe-software die in de SOFTWARE opgenomen is, niet te wijzigen, aan te passen, te vertalen, ontsleutelen, decompileren, disassembleren, of te proberen deze op enig andere wijze te achterhalen. Behalve zoals hierboven vermeld wordt, verleent deze EULA u geen intellectuele eigendomsrechten in de Adobe-software.

18.4 Licentie voor lettertype. Als de SOFTWARE of Adobe-software die in de SOFTWARE opgenomen is, lettertypesoftware bevat, mag u de lettertypesoftware, of de contouren van de lettertypesoftware, in uw elektronische documenten insluiten, tot de mate waarin de verkoper en copyrighteigenaar van het lettertype, dergelijke insluiting toestaat. Dit pakket kan zowel Adobe- als niet-Adobe-lettertypen bevatten. U mag alle lettertypen die het eigendom van Adobe zijn, volledig insluiten.

18.5 Garantie. DE PRESTATIERESULTATEN DIE U ZOU KUNNEN VERKRIJGEN DOOR HET GEBRUIK VAN DE ADOBE-SOFTWARE DIE IN DE SOFTWARE OPGENOMEN IS, WORDT NIET GEGARANDEERD EN KAN NIET GEGARANDEERD WORDEN DOOR ABBYY EN ZIJN LEVERANCIERS.

HET VOORGAANDE VERMELDT DE ENIGE EN EXLUSIEVE VERHAALMOGELIJKHEDEN VOOR GARANTIEBREUK VAN ABBYY. BEHALVE DE BEPERKTE GARANTIE AANGEGEVEN IN SECTIE 13 VAN DEZE EULA VERLENEN ADOBE EN ZIJN LEVERANCIERS GEEN GARANTIE, UITDRUKKELIJK OF STILZWIJGEND, BETREFFENDE VERKOOPBAARHEID, GESCHIKTHEID VOOR EEN BEPAALD DOEL, OF NIET-SCHENDING. IN GEEN GEVAL ZULLEN ADOBE OF ZIJN LEVERANCIERS TEGENOVER U AANSPRAKELIJK ZIJN VOOR ENIGE INCIDENTELE, SPECIALE OF GEVOLGSCHADE, INCLUSIEF GEDERFDE WINST OF VERLOREN SPAARGELD, ZELFS ALS EEN ADOBE-VERTEGENWOORDIGER VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE OP DE HOOGTE IS GESTELD, OF VOOR EVENTUELE CLAIMS VAN DERDEN.

In sommige staten of rechtsgebieden is de uitsluiting of beperking van incidentele, speciale of gevolgschade, of de uitsluiting van stilzwijgende garanties, of beperkingen met betrekking tot de duur van een stilzwijgende garantie niet toegestaan, zodat de bovenstaande beperkingen misschien niet voor u gelden. Tot de toegestane mate zijn alle stilzwijgende garanties beperkt tot dertig (30) dagen. Deze garantie geeft u specifieke wettelijke rechten. U heeft misschien nog andere rechten, die per staat of rechtsgebied verschillen.

18.6. Exportregels. U stemt ermee in dat de Adobe-software die in de SOFTWARE opgenomen is, op geen enkele wijze gebruikt zal worden die en niet naar een land verzonden, overgedragen of geëxporteerd zal worden dat verboden wordt door de United States Export Administration Act of enige andere exportwetten, -beperkingen of -reglementeringen (gezamenlijk de "Exportwetten"). Als de Adobe-software die in de SOFTWARE opgenomen is, daarnaast geïdentificeerd wordt als items waarvoor exportbeperkingen gelden onder de Exportwetten, geeft u aan en garandeert u dat u geen staatsburger bent van, of anderszins woonachtig bent in een land waarop een handelsblokkade rust, en dat het u niet anderszins onder de Exportwetten verboden is om de Adobe-software te ontvangen die in de SOFTWARE opgenomen is. Alle rechten om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, worden verleend op voorwaarde dat dergelijke rechten verbeurd worden als u niet voldoet aan de bepalingen van deze EULA.

18.7 Handelsmerken. Adobe en Adobe PDF Library zijn gedeponeerde handelsmerken of handelsmerken van Adobe Systems Incorporated in de Verenigde Staten en/of andere landen.

19. Algemene voorzieningen

Als een deel van deze EULA ongeldig of niet afdwingbaar bevonden wordt, heeft dit geen invloed op de EULA in zijn geheel, die volgens zijn bepalingen geldig en afdwingbaar zal blijven. Deze EULA zal geen afbreuk doen aan de wettelijke rechten van partijen die als consument handelen.


Wat is ABBYY PDF Transformer 1.0?

ABBYY PDF Transformer 1.0 is een krachtig en toch gebruiksvriendelijk conversiegereedschap dat PDF-documenten transformeert in bewerkbare bestanden.

ABBYY PDF Transformer kan naadloos geïntegreerd worden met Windows Verkenner en Microsoft Office-toepassingen: Word, Excel en Outlook.

U kunt het volgende doen met het programma:

  1. PDF-bestanden in Microsoft Word openen.
  2. PDF-bestanden in Microsoft Excel openen.
  3. PDF-bestanden in DOC-/RTF-indeling opslaan.
  4. PDF-bestanden in XLS-indeling opslaan.
  5. PDF-bestanden in HTML-indeling opslaan.
  6. PDF-bestanden in TXT-indeling opslaan.
  7. PDF-emailbijlagen naar bewerkbare indelingen converteren.

U kunt ook de wizard ABBYY PDF Transformer uitvoeren die u door het gehele conversieproces zal leiden.

Snelle en betrouwbare conversie wordt verzekerd door de mogelijkheid om:

  1. Alleen geselecteerde pagina's te converteren.
  2. De talen die in het PDF-document gebruikt worden, te specificeren.
  3. De grootte van het resulterende bestand te verminderen.

Zie ook:

Ondersteunde indelingen

Ondersteunde PDF-indelingen

Talen die door ABBYY PDF Transformer ondersteund worden

Try&Buy-versie van ABBYY PDF Transformer 1.0

ABBYY PDF Transformer aanschaffen


Try&Buy-versie van ABBYY PDF Transformer 1.0

Beperkingen van Try&Buy-versie

Met de Try&Buy-versie van ABBYY PDF Transformer 1.0 kunt u slechts een beperkt aantal documenten verwerken.

  • U kunt maximaal 15 bestanden verwerken;

  • U kunt niet meer dan drie pagina's van één PDF-bestand verwerken.

Heeft u eenmaal 15 bestanden verwerkt, dan geeft het programma een bericht weer waarin u meegedeeld wordt dat de proefperiode verstreken is.

U moet ABBYY PDF Transformer 1.0 aanschaffen om van de gehele functionaliteit van de volledige versie te kunnen profiteren.

U kunt de Try&Buy-versie downloaden vanaf de ABBYY-website:

http://www.abbyy.ru/Download/

http://download.abbyy.com

Een Try&Buy-versie van ABBYY PDF Transformer 1.0 uitvoeren

Wanneer u een Try&Buy-versie van ABBYY PDF Transformer 1.0 voor het eerst uitvoert, geeft het programma het dialoogvenster Proefversie van ABBYY PDF Transformer 1.0 weer waarin u de volgende drie opties heeft:

  • Het programma proberen

  • Een volledige versie van het programma kopen

  • Uw serienummer invoeren om het programma te activeren.

N.B.:

Selecteer ABBYY PDF Transformer proberen als u het programma wilt uitproberen. Wanneer de proefperiode verstreken is, zult u een volledige versie moeten aanschaffen.

Zie ook:


Installeren en starten

Systeemvereisten

ABBYY PDF Transformer installeren

Stille installatie

ABBYY PDF Transformer 1.0 starten


Systeemvereisten

  1. PC met Intel® Pentium®/Celeron®/ /Xeon™, AMD K6/Athlon™/Duron™ of compatibele processor (200 MHz of hoger)
  2. Microsoft® Windows® XP, Windows® 2000 (SP2 of hoger), Windows NT® 4.0 (SP 6 of hoger), Windows Me/98 SE (corresponderende taalondersteuning voor gelokaliseerde interfaces vereist)
  3. 64 MB RAM voor Windows XP/2000/NT 4.0 en 32 MB voor Windows Me/98. In een multiprocessorsysteem is er 16 MB RAM meer vereist voor elke extra processor.
  4. 150-MB vasteschijfruimte voor normale programma-installatie en 70 MB voor programmawerking
  5. SVGA-videokaart en monitor (minimale resolutie van 800 × 600).


ABBYY PDF Transformer installeren

Het is raadzaam alle actieve toepassingen te sluiten voordat u ABBYY PDF Transformer 1.0 installeert.

Zo installeert u ABBYY PDF Transformer 1.0:

  1. Plaast de cd-rom ABBYY PDF Transformer 1.0 in de cd-rom-drive.

  2. Voer het bestand setup.exe vanaf de cd-rom uit.

  3. Volg de instructies van de setup-programma.

U kunt ook het volgende doen:

  1. Klik op Start en selecteer Instellingen>Configuratiescherm.
  2. Dubbelklik op het pictogram Software.
  3. Klik op Nieuwe programma's toevoegen, dan op Cd-rom of diskette en volg de instructies van de wizard.

Aangepaste installatie

U kunt ook de componenten kiezen die u wilt installeren (bijv. conversietalen) en de Microsoft Office-toepassingen waarmee ABBYY PDF Transformer geïntegreerd moet worden.

Is de installatie eenmaal voltooid, dan wordt het PDF Transformer-pictogram aan de werkbalken van de geselecteerde Office-toepassingen toegevoegd en worden de overeenkomstige opdrachten aan de menu's toegevoegd.

Als u tijdens de installatie problemen ondervindt, raadpleeg dan het bestand readme.htm op de programma-cd. Hierin worden de meest voorkomende installatieproblemen besproken.

Zo verwijdert u ABBYY PDF Transformer 1.0 van uw computer:

  1. Klik op Start en selecteer Instellingen>Configuratiescherm.
  2. Dubbelklik op het pictogram Software.
  3. Klik op Programma's wijzigen of verwijderen, dan op Verwijderen en volg de instructies van de wizard.


Stille installatie (alleen netwerkbeheerders)

Als u een stille installatie uitvoert, geeft het setup-programma geen enkel dialoogvenster van de wizard InstallShield weer. Het programma wordt vanaf de server in standaardconfiguratie geïnstalleerd.

Alle onderdelen worden standaard geïnstalleerd, inclusief alle conversietalen en de interfacetaal die in de /L-parameter is ingesteld.

Wilt u ABBYY PDF Transformer met Engels als de GUI-taal installeren, dan typt u de volgende opdracht:

"PATH_TO_DISTR\setup.exe" /qb /L1033 /v"SERIALNUMBER="FFFF-1111-2222-3333-9999" COMPANYNAME="My company""

Wijzig '/qb' naar '/qn' om de voortgangsbalk desgewenst uit te schakelen.

Zorg ervoor dat u uw SERIALNUMBER en COMPANYNAME invoert. Met PATH_TO_DISTR stelt u het pad naar de distributiebestanden in.

Gebruik de /L -opdrachtregelparameter om de GUI-taal te selecteren.

Beschikbare interfacetalen:

1033: Engels

1031: Duits

1034: Spaans

1036: Frans

1038: Hongaars

1040: Italiaans

1043: Nederlands

1045: Pools

1049: Russisch


ABBYY PDF Transformer 1.0 starten

Voer een van de volgende handelingen uit om ABBYY PDF Transformer 1.0 te starten:

  • Klik op Start en selecteer vervolgens Programma's>ABBYY PDF Transformer 1.0>Wizard ABBYY PDF Transformer 1.0

of

  • Klik in Windows Verkenner met de rechtermuisknop op het bestand dat u wilt converteren. Selecteer PDF Transformer in het snelmenu en vervolgens de gewenste opdracht (In Microsoft Word openen, In Microsoft Excel openen, Opslaan als DOC/RTF, Opslaan als XLS, Opslaan als HTML, Opslaan als TXT, Opties, Help)

of

  • Selecteer in Microsoft Word of Microsoft Excel de opdracht PDF Transformer... in het menu Bestand

of

  • Selecteer in Microsoft Outlook de opdracht PDF Transformer... in het menu Bestand


ABBYY PDF Transformer 1.0 registreren en activeren

Over activering van ABBYY PDF Transformer

Activeringsmethodes

Privacybeleid voor activering

Over registratie van ABBYY PDF Transformer

Registratieformulier voor ABBYY PDF Transformer 1.0

Privacy bij registratie


Over activering van ABBYY PDF Transformer

ABBYY maakt zich zorgen over softwarepiraterij en neemt maatregelen om haar intellectuele eigendomsrechten te beschermen. Softwarepiraterij is schadelijk voor zowel softwarefabrikanten als eindgebruikers. Wanneer gebruikers een legaal software-exemplaar aanschaffen, kunnen zij er zeker van zijn dat ze een hoogwaardig product verkrijgen zonder veranderingen en wijzigingen die door een derde partij geïntroduceerd zijn. Illegale producten zijn nooit veilig.

ABBYY PDF Transformer 1.0 gebruikt een speciale beveiligingstechnologie om ABBYY-producten te beschermen tegen illegale kopieën en distributie. Deze technologie weert op effectieve wijze onbevoegd gebruik van ABBYY-producten door personen die geen licentieovereenkomst bij de eigenaar van het softwarecopyright getekend hebben.

Als u met uw licentieovereenkomst uw exemplaar op slechts één pc kunt installeren, vormen alle extra installaties van hetzelfde exemplaar op andere pc’s een breuk van de licentieovereenkomst, van de copyrightwetgeving van de Russische Federatie, en van de internationale copyrightwetgeving. De activeringstechnologie beheerst het aantal exemplaren en voorkomt de installatie van één gelicentieerd exemplaar op een onbeperkt aantal werkstations. Tegelijkertijd wordt het aantal installaties en activeringen op één en dezelfde pc op geen enkele manier beperkt.

Hoe activeert u het programma?

Activering vergt slechts weinig tijd en wordt uitgevoerd met behulp van een Activeringswizard die in het programma ingebouwd is. De wizard Activering heeft een gebruiksvriendelijke interface en wordt gebruikt om de benodigde activeringsinformatie naar ABBYY te verzenden. Dezelfde wizard wordt gebruikt om de activeringscode in te voeren dat u tijdens de activering van ABBYY ontvangt.

Activeringsinformatie wordt als een code (Installatie-ID) verzonden, die gegenereerd wordt op basis van de informatie over de computer waarop het programma geïnstalleerd wordt. Er wordt geen persoonlijke informatie over de gebruiker of computer gebruikt voor het genereren van de code, en de code kan niet gebruikt worden voor identificatie van de gebruiker.

Activeringsmethodes

Privacybeleid voor activering


Activeringsmethodes

  • Via het internet
    Activering wordt automatisch uitgevoerd en duurt slechts enkele seconden. Voor dit activeringstype is een internetverbinding vereist.
  • Via e-mail
    De gebruiker moet een e-mailbericht verzenden dat door het programma gegenereerd is en informatie bevat die voor de activering vereist is. Wijzig de informatie in de tekst van het bericht en het veld Onderwerp niet, zodat u gegarandeerd bent van een snel antwoord van de mail-robot.
  • Per telefoon of fax
    De gebruiker dient het dichtstbijzijnde ABBYY-kantoor of de dichtstbijzijnde ABBYY-partner te bellen en zijn installatie-ID en serienummer aan de ABBYY-medewerker door te geven. In de meeste landen kan dit ook per fax gedaan worden. Het bericht met de vereiste informatie voor activering wordt automatisch gegenereerd. De gebruiker hoeft het slechts af te drukken en per fax naar het dichtstbijzijnde ABBYY-kantoor of de dichtstbijzijnde ABBYY-partner te sturen. Hij ontvangt vervolgens een activeringscode die gebruikt wordt om het programma te activeren.

Bij activering via het internet wordt het hele proces automatisch uitgevoerd. Bij activering per telefoon, fax of e-mail dient de gebruiker de verkregen activeringscode in de toepasselijke velden van de Wizard Activering in te voeren.

Is de activering voltooid, dan kan het programma zonder beperkingen op de huidige computer gebruikt worden.

ABBYY PDF Transformer 1.0 kan onbeperkt opnieuw op één en dezelfde computer geïnstalleerd worden zonder dat het programma opnieuw geactiveerd moet worden. Als u echter belangrijke upgrades uitvoert, uw vaste schijf formatteert of het besturingssysteem opnieuw installeert, moet u het programma wellicht opnieuw activeren.

Zie ook:

Wizard Activering van ABBYY PDF Transformer 1.0

ABBYY-kantoren

Technische ondersteuning


Privacybeleid voor activering

U moet ABBYY PDF Transformer 1.0 misschien activeren om het programma volledig te laten functioneren. ABBYY vraagt u om uw product te activeren, zodat geverifieerd kan worden dat de installatie met een echt ABBYY-product voltooid is. Wanneer u uw product activeert, wordt er geen persoonlijke informatie naar ABBYY verzonden. Activering kan volledig anoniem zijn.

Gedurende de activering maakt de PDF Transformer-wizard Activering een unieke installatie-ID die de configuratie van uw pc tijdens de activering weergeeft. De installatie-ID bevat geen persoonlijke informatie, geen enkele informatie over eventuele software of gegevens die op uw pc voorkomen, of informatie over het specifieke type of model van uw pc. De installatie-ID identificeert de pc alleen voor activering. Samen met de installatie-ID stuurt de wizard de naam, het serienummer, versienummer en de interfacetaal van uw PDF Transformer-exemplaar naar de ABBYY-activeringsserver. Deze informatie wordt alleen gebruikt voor het selecteren van de juiste taal en inhoud van het antwoordbericht om u te informeren over de resultaten van de activeringsprocedure, en zal niet voor andere doeleinden gebruikt worden.

De PDF Transformer-wizard Activering kan veranderingen in uw pc-configuratie bespeuren en toelaten. Kleinere upgrades vereisen geen reactivering. Als u uw pc volledig reviseert of uw besturingssysteem opnieuw installeert, moet u uw product misschien opnieuw activeren.

Wizard Activering van ABBYY PDF Transformer 1.0


Registratie

U kunt uw exemplaar van ABBYY PDF Transformer 1.0 registreren en van de volgende voordelen profiteren:

  • Gratis technische ondersteuning
  • Korting op ABBYY-producten
  • Status van bevoorrechte klant

Zie ook:

Registratieformulier voor ABBYY PDF Transformer 1.0

Privacy bij registratie

Dialoogvenster ABBYY PDF Transformer 1.0 registreren


Registratieformulier voor ABBYY PDF Transformer 1.0

Wilt u uw exemplaar van ABBYY PDF Transformer registreren, vul dan het registratieformulier in en klik op Verzenden.

N.B.:

  1. Klik op Annuleren als u het programma later wilt registreren.
  2. U kunt het registratieformulier voor ABBYY PDF Transformer openen door op de koppeling Nu registreren! in het dialoogvenster Over ABBYY PDF Transformer 1.0 te klikken.

Zie ook:

Privacy bij registratie

Registratie


Privacy bij registratie

ABBYY garandeert dat uw persoonlijke gegevens zonder uw toestemming niet aan derden bekend gemaakt zullen worden.

Deze gegevens kunnen door de ABBYY Group gebruikt worden om u op de hoogte te stellen van nieuwe releases, prijswijzigingen of speciale aanbiedingen, maar alleen als u toestemming heeft gegeven voor dergelijke kennisgevingen door de toepasselijke optie in het registratievenster te selecteren.

Over registratie van ABBYY PDF Transformer 1.0

Dialoogvenster ABBYY PDF Transformer 1.0 registreren


Met het programma werken

ABBYY PDF Transformer 1.0 biedt u verschillende scenario's om een PDF-bestand te converteren naar een van de bewerkbare indelingen: RTF, DOC, TXT, XLS of HTML.

U kunt:

  1. Een PDF-bestand direct in Microsoft Word of Microsoft Excel openen.
  2. Een PDF-bestand in Windows Verkenner openen en converteren.
  3. PDF-emailbijlagen in Microsoft Outlook converteren.
  4. De wizard ABBYY PDF Transformer uitvoeren die u door het conversieproces zal leiden.

Gebruik aanvullende programmaopties om ABBYY PDF Transformer in te stellen en PDF-bestanden met tekst in verschillende talen of alleen geselecteerde pagina's te converteren.
U kunt het geconverteerde bestand opslaan in een van de beschikbare indelingen, en daarbij de oorspronkelijke opmaak behouden of verwijderen.

Zie ook:

ABBYY PDF Transformer instellen

Wizard ABBYY PDF Transformer

PDF-bestanden in Microsoft Word en Microsoft Excel openen

PDF-bestanden in Windows Verkenner openen en converteren

PDF-bestanden in Microsoft Outlook converteren


ABBYY PDF Transformer instellen

Geselecteerde pagina's converteren

U kunt alleen geselecteerde pagina's van een PDF-document converteren:

  • Selecteer de optie Pagina's en voer de paginanummers en/of paginabereiken in, gescheiden door komma's.
    Bijvoorbeeld: 1,2, 4-12.

U kunt een willekeurige conversievolgorde instellen, bijvoorbeeld 14-3.

Conversiekwaliteit verbeteren

Selecteer de taal van het PDF-document in het dialoogvenster Opties om een betere conversiekwaliteit te verzekeren.

Standaard stelt het programma de taal van de gebruikersinterface in als de primaire taal van het document.

Als uw document in meerdere talen geschreven is, kunt u een secundaire taal opgeven:

  1. Open het dialoogvenster Opties.
  2. Selecteer de taal van uw PDF-document in de vervolgkeuzelijst Primaire taal.
  3. Als uw PDF-document in twee talen geschreven is, selecteert u de tweede taal in de vervolgkeuzelijst Secundaire taal. Is het een eentalig document, dan laat u het veld Secundaire taal leeg.

Zie ook:

Dialoogvenster Opties

Beeldgrootte verminderen

Zo vermindert u de beeldgrootte wanneer u in HTML-, DOC- en RTF-indeling opslaat (en daarmee tegelijk de grootte van het resulterende document):

  • Stel de beeldresolutie in op 72 dpi en de beeldkwaliteit op Medium.


ABBYY PDF Transformer instellen

Wizard ABBYY PDF Transformer

U kunt de wizard ABBYY PDF Transformer uitvoeren om te helpen bij het converteren van uw PDF-bestanden naar de indeling DOC, XLS, HTML of TXT.

Zo voert u de wizard ABBYY PDF Transformer uit:

  1. Selecteer het PDF-bestand dat u wilt converteren.
  2. Specificeer de map waar het geconverteerde bestand moet worden opgeslagen.
  3. Zorg ervoor dat alle conversie-opties juist geselecteerd zijn. Meer informatie over conversie-opties...
  4. Klik op Voltooien om de conversie te starten.

Wizard ABBYY PDF Transformer: Stap 1

Wizard ABBYY PDF Transformer: Stap 2

Wizard ABBYY PDF Transformer: Stap 3

Zie ook:

Ondersteunde PDF-indelingen

Met het programma werken


Wizard ABBYY PDF Transformer: Stap 1

De wizard ABBYY PDF Transformer leidt u door het bestandsconversieproces.

Klik gewoon op Volgende, selecteer het bestand dat u wilt converteren, en volg de aanwijzingen van de wizard.

Wizard ABBYY PDF Transformer: Stap 2

Wizard ABBYY PDF Transformer: Stap 3


Wizard ABBYY PDF Transformer: Stap 2

In dit venster wordt het pad naar het te converteren bestand weergegeven.

Selecteer een van de acties die u het programma wilt laten uitvoeren:

  • In Microsoft Word openen
    Het bestand wordt door het programma geconverteerd en in Microsoft Word geopend.
  • In Microsoft Excel openen
    Het bestand wordt door het programma geconverteerd en in Microsoft Excel geopend.
  • Opslaan als Microsoft Word-document
    Het bestand wordt door het programma geconverteerd en als Microsoft Word-document opgeslagen.
  • Opslaan als Microsoft Excel-document
    Het bestand wordt door het programma geconverteerd en als Microsoft Excel-document opgeslagen.
  • Opslaan als HTML
    Het bestand wordt door het programma geconverteerd en als *.html-bestand opgeslagen.
  • Opslaan als tekst
    Het bestand wordt door het programma geconverteerd en als *.txt-bestand opgeslagen.

Wizard ABBYY PDF Transformer: Stap 1

Wizard ABBYY PDF Transformer: Stap 3


Wizard ABBYY PDF Transformer: Stap 3

Dit is het laatste dialoogvenster van de wizard. Hoet het eruitziet, hangt af van de opdracht die u in het vorige dialoogvenster geselecteerd heeft:

Openen in... of Opslaan als...

Als u Opslaan als... geselecteerd heeft, moet u de volgende instellingen opgeven:

  1. In het bovenste deel van het dialoogvenster geeft de wizard het pad weer naar het geselecteerde bestand en de lokatie waar het geconverteerde bestand opgeslagen zal worden. Klik op Wijzigen als u de opslaglokatie en de indeling van het resulterende bestand wilt veranderen.
  2. Selecteer de optie Document openen na opslaan, als u het geconverteerde document onmiddellijk na opslag wilt bewerken.

Ongeacht de opdracht die u in het vorige dialoogvenster geselecteerd heeft, kunt u de volgende instellingen opgeven:

  1. Klik op Opties... als u de conversieopties wilt wijzigen.
  2. In de groep Paginabereik selecteert u
    • Alle pagina's om alle pagina's van het document te converteren

    of

    • Pagina's om alleen geselecteerde pagina's te converteren (typ het gewenste paginanummer in het veld aan de rechterkant).

Wizard ABBYY PDF Transformer: Stap 1

Wizard ABBYY PDF Transformer: Stap 2


PDF-bestanden in Microsoft Word en Microsoft Excel openen

ABBYY PDF Transformer 1.0 kan volledig geïntegreerd worden met Windows Verkenner, Microsoft Word en Microsoft Excel.

Wilt u een PDF-bestand openen, dan:

  1. Klikt u op de knop [image] of selecteert u de opdracht PDF Transformer... in het menu Bestand.
  2. In het verschenen dialoogvenster doet u het volgende selecteer het PDF-bestand dat u wilt converteren.
  3. Dient u de nummers van de gewenste pagina's in Pagina's (zie het dialoogvenster Openen voor meer informatie).

N.B.:

  1. De gebruiker kan de ingebouwde knop PDF Transformer op de werkbalk laten weergeven of verbergen.
    Zo gaat u te werk:
    1. Klik met de rechtermuisknop op de werkbalk van Word (of Excel). Er verschijnt een lijst met beschikbare knoppen.
    2. Selecteer 'ABBYY PDF Transformer 1.0' in de lijst."
  2. Standaard stelt het programma de taal van de gebruikersinterface in als de primaire taal van het PDF-document. Als de taal van het PDF-document niet hetzelfde is als de taal van de interface, selecteert u de gewenste taal in het dialoogvenster Opties (lokale menu van bestand > Opties...).


PDF-bestanden in Windows Verkenner openen en converteren

PDF-bestanden openen

Zo opent u een PDF-bestand dat u wilt bewerken:

  1. Voer Windows Verkenner uit en selecteer het PDF-bestand dat u wilt bewerken.
  2. Klik met de rechtermuisknop op het bestand in Verkenner, selecteer PDF Transformer in het snelmenu en vervolgens een van de beschikbare opdrachten voor openen:
  • In Microsoft Word openen

of

  • In Microsoft Excel openen,

Belangrijk!

De opdracht PDF Transformer is niet beschikbaar als u meer dan een bestand selecteert.

N.B.:

  1. De gebruiker kan de ingebouwde knop PDF Transformer op de werkbalk laten weergeven of verbergen.
    Zo gaat u te werk:
    1. Klik met de rechtermuisknop op de werkbalk van Word (of Excel of Outlook). Er verschijnt een lijst met beschikbare knoppen.
    2. Selecteer 'ABBYY PDF Transformer 1.0' in de lijst."
  2. Standaard stelt het programma de taal van de gebruikersinterface in als de primaire taal van het PDF-document. Als de taal van het PDF-document niet hetzelfde is als de taal van de interface, selecteert u de gewenste taal in het dialoogvenster Opties (lokale menu van bestand > Opties...).

PDF-bestanden converteren en in andere indelingen opslaan

Zo converteert u een PDF-bestand en slaat u het op in een bewerkbare indeling:

  1. Voer Windows Verkenner uit en selecteer het bestand dat u wilt converteren.
  2. Klik met de rechtermuisknop op het bestand in Verkenner, selecteer PDF Transformer in het snelmenu en vervolgens een van de beschikbare opslagopdrachten:
    • Opslaan als DOC/RTF...
      Hiermee wordt het bestand in DOC-/RTF-indeling opgeslagen voor verdere bewerking in Microsoft Word.
    • Opslaan als XLS...
      Hiermee wordt het bestand in XLS-indeling opgeslagen voor verdere bewerking in Microsoft Excel.
    • Opslaan als HTML...
      Hiermee wordt het bestand in HTML-indeling opgeslagen.
    • Opslaan als TXT...
      Hiermee wordt het bestand in TXT-indeling opgeslagen.
Het dialoogvenster Opslaan als... wordt nu geopend.
  3. Bevestig uw keuze door op Opslaan te klikken. (U kunt de indeling van het resulterende bestand ook wijzigen in het veld Opslaan als.)

N.B.:

  1. Standaard stelt het programma de taal van de gebruikersinterface in als de primaire taal van het PDF-document. Als de taal van het PDF-document niet hetzelfde is als de taal van de interface, selecteert u de gewenste taal in het dialoogvenster Opties (lokale menu van bestand > Opties...).
  2. Wilt u alleen geselecteerde pagina's converteren, dan selecteert u de optie Pagina's en voert u de gewenste paginanummers en/of paginabereiken in, gescheiden door komma's. Bijvoorbeeld: 1,2,4-12.


PDF-bestanden in Microsoft Outlook converteren

Met ABBYY PDF Transformer 1.0 kunt u PDF-bestanden openen die aan uw e-mailberichten zijn bijgevoegd, en ze naar bewerkbare indelingen converteren.

ABBYY PDF Transformer 1.0 voegt de knop PDF Transformer toe aan de Microsoft Outlook-werkbalk en aan het gebied waar het bericht bekeken wordt. Deze knop wordt alleen actief als het geselecteerde e-mailbericht een PDF-bestand bevat.

Zo opent u een PDF-bijlage en converteert u deze naar een bewerkbare indeling:

  1. Klik op de knop PDF Transformer.
    Er verschijnt een lijst met bijgevoegde PDF-bestanden.
  2. Selecteer een PDF-bestand in de lijst.
    Belangrijk! U kunt slechts één bestand tegelijk selecteren.
  3. Klik op een van deze vier knoppen:
    • In Microsoft Word openen om de PDF-bijlage in Microsoft Word te openen
    • In Microsoft Excel openen om de PDF-bijlage in Microsoft Excel te openen
    • Opslaan als om het bestand in een van de beschikbare opslagindelingen op te slaan
    • Sluiten om het dialoogvenster te sluiten

N.B.:

  1. De gebruiker kan de ingebouwde knop PDF Transformer op de werkbalk laten weergeven of verbergen.
    Zo gaat u te werk:
    1. Klik met de rechtermuisknop op de werkbalk van Outlook. Er verschijnt een lijst met beschikbare knoppen.
    2. Selecteer 'ABBYY PDF Transformer 1.0' in de lijst."
  2. Standaard stelt het programma de taal van de gebruikersinterface in als de primaire taal van het PDF-document. Als de taal van het PDF-document niet hetzelfde is als de taal van de interface, selecteert u de gewenste taal in het dialoogvenster Opties (lokale menu van bestand > Opties...).
  3. Wilt u alleen geselecteerde pagina's converteren, dan selecteert u de optie Pagina's en voert u de gewenste paginanummers en/of paginabereiken in, gescheiden door komma's. Bijvoorbeeld: 1,2,4-12.

Dialoogvenster Bijgevoegd PDF-bestand


Appendix

Ondersteunde indelingen

Ondersteunde PDF-indelingen

Talen die door ABBYY PDF Transformer ondersteund worden

Toegankelijkheidsfuncties in de Help van ABBYY PDF Transformer

Dialoogvensters in het programma


Ondersteunde indelingen

Indelingen voor opslag

  • Microsoft Word-document (*.doc) - Microsoft Word 2003/XP/2000
  • Rich Text Format (*.rtf) - Microsoft Word 2003/XP/2000
  • Onbewerkte tekst (*.txt). ABBYY PDF Transformer ondersteunt ANSI-codering
  • Microsoft Excel Spreadsheet (*.xls) - Microsoft Excel 2003/XP/2000
  • HTML

Zie ook:

Ondersteunde PDF-indelingen


Ondersteunde PDF-indelingen

U kunt de volgende PDF-bestandstypen van de versie 1.5 en eerder in het programma openen:

  • Alleen paginabeeld
  • Tekst boven het paginabeeld
  • Tekst onder het paginabeeld
  • Alleen tekst en illustraties
  • Met wachtwoord beveiligd (de gebruiker moet het juiste wachtwoord invoeren)


Beveiligde PDF-bestanden

ABBYY PDF Transformer kan PDF-bestanden verwerken die met een wachtwoord beveiligd zijn.

U moet echter het juiste wachtwoord invoeren om het conversieproces uit te kunnen voeren. PDF-bestanden kunnen met twee wachtwoordtypen beveiligd worden - een gebruikerswachtwoord en een hoofdwachtwoord.

  1. Als het bestand alleen met een gebruikerswachtwoord beveiligd is, moet u het juiste gebruikerswachtwoord invoeren om het bestand te kunnen converteren.
  2. Als het bestand alleen door een hoofdwachtwoord beveiligd wordt en als 'het kopiëren en extraheren van inhoud' NIET toegestaan is, dan moet u het juiste hoofdwachtwoord invoeren om het bestand te kunnen converteren.
  3. Als het bestand door een gebruikers- en hoofdwachtwoord beveiligd wordt en als 'het kopiëren en extraheren van inhoud' toegestaan is, kunt u een van de twee wachtwoorden invoeren om het bestand te kunnen converteren.
  4. Als het bestand door een gebruikers- en hoofdwachtwoord beveiligd wordt en als 'het kopiëren en extraheren van inhoud' NIET toegestaan is, moet u het juiste hoofdwachtwoord invoeren om het bestand te kunnen converteren.


Talen die door ABBYY PDF Transformer ondersteund worden

ABBYY PDF Transformer 1.0 ondersteunt 37 talen.
Albanees

Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Albanië. Moedertaal voor ongeveer vijf miljoen mensen in Albanië, Joegoslavië (Kosovo), Italië en Griekenland.

Bulgaars

Een Zuid-Slavische taal. Officiële taal van Bulgarije. Moedertaal voor ongeveer negen miljoen mensen.

Catalaans

Een Romaanse taal (Iberisch-Romaanse tak). Moedertaal voor ongeveer acht miljoen mensen in Spanje (Catalonië, Valençia en de Balearen), Frankrijk (Roussillon, Oost-Pyreneeën), Andorra en Sardinië. Eén van de officiële talen van de bovenstaande Spaanse provincies en Andorra.

Deens

Een Germaanse (Scandinavische) taal. Officiële taal van Denemarken, ook gesproken in Groenland en de Faerøreilanden. Moedertaal voor ongeveer 5.5 miljoen mensen.

Duits (nieuwe en oude spelling)

Een Germaanse taal. Officiële taal van Duitsland, Oostenrijk, Zwitserland, Luxemburg en België. Moedertaal voor ongeveer 128 miljoen mensen.

Engels

Een Germaanse taal. De belangrijkste internationale taal. Een VN-taal. De officiële taal van de VS, Canada, Groot-Brittannië, Ierland (officieel de tweede taal voor de Ieren), Australië, Nieuw-Zeeland, India (tijdelijke status) en vijftien Afrikaanse staten: Zuid-Afrika, Nigeria, Ghana, Uganda enzovoort. Moedertaal voor ongeveer 508 miljoen mensen.

Estisch

Een Fins-Oegrische (Baltisch-Finse) taal. Officiële taal van Estland. Moedertaal voor ongeveer 1.1 miljoen mensen.

Fins

Een Fins-Oegrische (Baltisch-Finse) taal. Officiële taal van Finland, ook gesproken in Rusland (Karelië, de provincie Sint-Petersburg) en Zweden. Moedertaal voor ongeveer 6 miljoen mensen.

Frans

Een Romaanse taal. Een VN-taal. Officiële taal van Frankrijk, België, Zwitserland, Luxemburg, Monaco, Andorra, Canada, Haïti en verscheidene Afrikaanse staten: Benin, Ivoorkust, Burkina Faso, Gabon, Guinee, Zaïre, Kongo, Mali, Niger, Senegal, Togo, Tsjaad, Burundi, Ruanda, Centraal-Afrikaanse Republiek, Madagaskar, Kameroen, Seychellen, Comoren, Djibouti, Vanuatu (Oceanië). Moedertaal voor 128 miljoen mensen.

Grieks

Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Griekenland en Cyprus. Moedertaal voor ongeveer twaalf miljoen mensen.

Hongaars

Een Oegrische (Oeraalse) taal. Officiële taal van Hongarije, ook gesproken in naburige landen zoals Joegoslavië, Oostenrijk, Slowakije, Roemenië en Oekraïne. Moedertaal voor ongeveer 14.5 miljoen mensen.

Italiaans

Een Romaanse taal. Officiële taal van Italië. Moedertaal voor ongeveer zeventig miljoen mensen.

Koerdisch

Een West-Iraanse taal. De tweede officiële taal van Irak. Gesproken in Turkije, Iran, Irak, Syrië en GOS-staten (Koerdische diasporalanden). Moedertaal voor ongeveer twintig miljoen mensen.

Kroatisch

Een Zuid-Slavische taal. Kroatisch viel tot de totstandkoming van onafhankelijk Kroatië onder de Servische taal (samen vormden ze de Servokroatische taal, waarbij het enige verschil bestond uit het gebruikte spellingssysteem - Cyrillisch voor Servisch en Latijn voor Kroatisch). Officiële taal van Kroatië. Moedertaal voor ongeveer 5 miljoen mensen.

Latijn

Een Italische taal. Officiële taal van het Vaticaan en in de klassieke Romeinse literatuur.

Lets

Een Baltische taal. Officiële taal van Letland. Moedertaal voor ongeveer twee miljoen mensen.

Litouws

Een Baltische taal. Officiële taal van Litouwen. Moedertaal voor ongeveer 4 miljoen mensen

Macedonisch

Een Zuid-Slavische taal. Officiële taal van Macedonië. Moedertaal voor ongeveer twee miljoen mensen.

Maltees

Een Semitische taal. Officiële taal van Malta. Moedertaal voor ongeveer vierhonderdduizend mensen.

Moldavisch

Een Romaanse taal. Officiële taal van Moldavië. Wordt meestal beschouwd als een variatie van het Roemeens. Moedertaal voor ongeveer drie miljoen mensen.

Nederlands (Nederland en België)

Een Germaanse taal. Officiële taal van Nederland en België. Moedertaal voor ongeveer twintig miljoen mensen.

Noors (Nynorsk en Bokmål)

Een Germaanse (Scandinavische) taal. Officiële taal van Noorwegen. De schrijftaal bestaat in twee vormen: Nynorsk en Bokmål (de laatste lijkt meer op het Deens). Moedertaal voor ongeveer 5 miljoen mensen.

Oekraïens

Een Oost-Slavische taal. Officiële taal van Oekraïne, ook gesproken in Rusland en Wit-Rusland. Moedertaal voor ongeveer 47 miljoen mensen.

Pools

Een West-Slavische taal. Officiële taal van Polen. Moedertaal voor ongeveer 47 miljoen mensen.

Portugees (Portugal en Brazilië)

Een Romaanse taal. Officiële taal van Portugal, Brazilië, Angola, Mozambique, Guinee-Bissau, Kaapverdië, Sao Tomé en Principe. Moedertaal voor ongeveer 191 miljoen mensen.

Roemeens

Een Romaanse taal. Officiële taal van Roemenië. Moedertaal voor ongeveer 26 miljoen mensen.

Russisch

Een Oost-Slavische taal. Officiële taal van de Russische Federatie, ook gesproken in alle GOS- en Baltische staten. Moedertaal voor ongeveer 277 miljoen mensen.

Servisch (Cyrillisch), Servisch (Latijn)

Een Zuid-Slavische taal (zie ook Kroatisch). Officiële taal van Joegoslavië. Moedertaal voor ongeveer 20 miljoen mensen

Sloveens

Een Zuid-Slavische taal. Officiële taal van Slovenië, ook gesproken in naburige regio's van Oostenrijk en Italië. Moedertaal voor ongeveer twee miljoen mensen.

Slowaaks

Een West-Slavische taal. Officiële taal van Slowakije, ook gesproken in naburige regio's van Hongarije, Roemenië en Oekraïne. Moedertaal voor ongeveer 5.6 miljoen mensen.

Spaans

Een Romaanse taal. Officiële taal van Spanje, alle Latijns-Amerikaanse landen (behalve Brazilië) en Equatoriaal-Guinea. Een VN-taal. Moedertaal voor ongeveer 325 miljoen mensen

Tsjechisch

Een West-Slavische taal. Officiële taal van Tsjechië, ook gesproken in Slowakije. Moedertaal voor ongeveer 12 miljoen mensen.

Turks

Een Turkse taal. Officiële taal van Turkije en Cyprus, ook gesproken in Griekenland, Bulgarije, Roemenië, Iran en Irak. Moedertaal voor ongeveer 61 miljoen mensen.

Zweeds

Een Germaanse (Scandinavische) taal. Officiële taal van Zweden en Finland. Moedertaal voor ongeveer 10 miljoen mensen.


Toegankelijkheidsfuncties in de Help van ABBYY PDF Transformer

  • Sneltoetsen voor gebruik van het Help-venster
  • Het deelvenster voor Inhoud, Index en Zoeken gebruiken
  • Het deelvenster met onderwerpen gebruiken
  • Sneltoetsen voor het bladeren door zoekresultaten

Sneltoetsen voor gebruik van het Help-venster

Functie: | Sneltoets:
Het Help-venster weergeven. | F1
Tussen het Help-onderwerp en het deelvenster voor Inhoud, Zoeken of Index schakelen. | F6
De volgende verborgen tekst of hyperlink selecteren. | TAB
De vorige verborgen tekst of hyperlink selecteren. | SHIFT+TAB
De actie voor de geselecteerde verborgen tekst of hyperlink uitvoeren. | ENTER
Het menu Opties weergeven, waarmee een willekeurige opdracht van de Help-werkbalk opgeroepen kan worden. | ALT+O
Het deelvenster met de tabbladen Inhoud, Zoeken en Index verbergen of weergeven. | ALT+O, druk vervolgens op 'T'
Het laatst bekeken onderwerp weergeven. | ALT+O, druk vervolgens op 'B'
Het volgende onderwerp in een reeks eerder weergegeven onderwerpen weergeven. | ALT+O, druk vervolgens op 'F'
Naar de gespecificeerde startpagina teruggaan. | ALT+O, druk vervolgens op 'H'
Voorkomen dat het Help-venster een Help-onderwerp opent (handig als u het downloaden van een webpagina wilt stoppen). | ALT+O, druk vervolgens op 'S'
Het dialoogvenster Internet-opties voor Microsoft Internet Explorer openen, waar u toegankelijkheidsinstellingen kunt wijzigen. | ALT+O, druk vervolgens op 'I'
Het onderwerp vernieuwen (handig als u een webpagina heeft opgeroepen). | ALT+O, druk vervolgens op 'R'
Alle onderwerpen in een boek of alleen een geselecteerd onderwerp afdrukken. | ALT+O, druk vervolgens op 'P'
Het Help-venster sluiten. | ALT+F4

Terug naar begin

Het deelvenster voor Inhoud, Index en Zoeken gebruiken

Druk op F6 om van het Help-onderwerp naar het deelvenster voor Inhoud, Zoeken, Index te schakelen.

Functie: | Sneltoets:
Naar het volgende tabblad schakelen. | ALT+TAB
Naar het tabblad Inhoud schakelen. | ALT+C
Naar het tabblad Zoeken schakelen. | ALT+S
Naar het tabblad Index schakelen. | ALT+I
Een geselecteerd boek of Help-onderwerp openen. | ENTER
Het volgende boek of Help-onderwerp selecteren. | PIJL-OMLAAG
Het vorige boek of Help-onderwerp selecteren. | PIJL-OMHOOG
Een snelmenu weergeven. | SHIFT+F10

Terug naar begin

Het deelvenster met onderwerpen gebruiken

Druk op F6 om van het deelvenster voor Inhoud, Zoeken, Index naar het geopende Help-onderwerp te schakelen.

Functie: | Sneltoets:
Naar het volgende Help-onderwerp gaan. | ALT+RECHTERPIJL
Naar het vorige Help-onderwerp gaan. | ALT+LINKERPIJL
De volgende verborgen tekst of hyperlink selecteren. | TAB
De vorige verborgen tekst of hyperlink selecteren. | SHIFT+TAB
De actie voor de geselecteerde verborgen tekst of hyperlink uitvoeren. | ENTER
Naar het begin of eind van een Help-onderwerp scrollen. | PIJL-OMHOOG of PIJL-OMLAAG
In grote stappen naar het begin of eind van een Help-onderwerp scrollen. | PAGE UP of PAGE DOWN
Naar het begin of eind van een Help-onderwerp gaan. | HOME of END
Het huidige Help-onderwerp afdrukken. | ALT+P
Het gehele Help-onderwerp selecteren. | ALT+A
De geselecteerde items naar het Klembord kopiëren. | ALT+C
Een snelmenu weergeven. | SHIFT+F10

Terug naar begin

Sneltoetsen voor het bladeren door zoekresultaten

Wilt u een onderwerp selecteren, gebruik dan de pijl-omhoog of pijl-omlaag en druk vervolgens op ENTER om het onderwerp in het Help-venster te openen.

De weergave van een Help-onderwerp wijzigen

  1. Klik in het Help-menu op Help van Abbyy PDF Transformer.
  2. Klik in het Help-venster op Opties en vervolgens op Internet-opties.
  3. Op het tabblad Algemeen klikt u op Toegankelijkheid en selecteert u het vakje In webpagina's opgegeven kleuren negeren.
  4. Klik op OK.
  5. In het dialoogvenster Internet-opties voert u een of beide van de volgende handelingen uit:
  • Wilt u de kleur van de achtergrond of tekst in de Help wijzigen, klik dan op Kleuren van het tabblad Algemeen, en selecteer vervolgens de gewenste opties.
  • Wilt u het lettertype in de Help wijzigen, dan klikt u Lettertype aan op het tabblad Algemeen, en selecteert u vervolgens de gewenste opties.

N.B.: Als u het lettertype en de achtergrondkleur van de Help-onderwerpen in het Help-venster wijzigt, heeft de wijziging ook invloed op het lettertype en de achtergrondkleur wanneer u een webpagina in Microsoft Internet Explorer bekijkt.


Dialoogvensters in het programma

Dialoogvenster Openen

Dialoogvenster Opslaan als

Dialoogvenster Opties

Dialoogvenster Bijgevoegde PDF-bestanden


Dialoogvenster Openen

Dit is het normale dialoogvenster Openen dat door Microsoft Word en Microsoft Excel geboden wordt (Bestand>Openen...).

In dit dialoogvenster doet u het volgende:

  1. Selecteer het bestand dat u wilt converteren. De naam ervan wordt nu weergegeven in het veld Bestandsnaam.
  2. In het veld Bestandstypen wordt het geselecteerde bestandstype weergegeven: *.pdf.
  3. In 'Paginabereik' selecteert u
    • Alle pagina's als u alle pagina's wilt converteren, of
    • Pagina's als u slechts enkele pagina's wilt converteren.
  4. Als u de optie Pagina's geselecteerd heeft, dient u de nummers van de gewenste pagina's in het veld aan de rechterkant in te voeren.
  5. Klik op Opties... om meer opties te kunnen zien. Zie het dialoogvenster Opties voor meer informatie.


Dialoogvenster Opslaan als

Met ABBYY PDF Transformer 1.0 kunt u geconverteerde documenten in verschillende gangbare indelingen opslaan.

In het dialoogvenster Opslaan als doet u het volgende:

  1. Selecteer de optie Document openen na opslaan, als u wilt dat het document na opslag onmiddellijk voor bewerking geopend wordt.
  2. In de groep Paginabereik selecteert u Alle pagina's om alle pagina's op te slaan, of Pagina's om alleen de pagina's op te slaan die in het veld aan de rechterkant opgegeven zijn.
  3. Klik op Opties... om extra opslagopties te selecteren.
  4. Klik op Over ABBYY PDF Transformer 1.0 om beknopte informatie over het programma te bekijken.
  5. Klik op Help om het Help-bestand te bekijken.
  6. Klik op de koppeling Nu registreren! om uw programma te registreren.


Dialoogvenster Opties

Het dialoogvenster Opties biedt u extra PDF-conversieopties.

Documenttalen

Standaard stelt het programma de taal van de gebruikersinterface in als de taal van het PDF-document. Zorg ervoor dat de geselecteerde primaire taal overeenkomt met de taal van het PDF-document om optimale resultaten te behalen. Is het document in meerdere talen geschreven is, selecteer dan een secundaire taal:

  1. Selecteer de taal van uw PDF-document in de vervolgkeuzelijst Primaire taal.
  2. Als uw PDF-document in twee talen geschreven is, selecteert u de tweede taal in de vervolgkeuzelijst Secundaire taal. Is het een eentalig document, dan laat u het veld Secundaire taal leeg.

N.B.: De talen die in het veld Primaire taal en Secundaire taal geselecteerd zijn, mogen niet hetzelfde zijn.

Opmaak

  • Bij Indeling van uitvoerdocument selecteert u een van de volgende opties:
  • Volledige pagina-indeling behouden
    Hiermee blijft de volledige opmaak van het oorspronkelijke document behouden.
  • Lettertype en tekengrootte behouden
    Hiermee blijven alleen het lettertype en de tekengrootte behouden: de opmaak kan veranderen.
  • Opmaak verwijderen
    De opmaak gaat verloren.

Afbeeldingen bewerken

Beeldgrootte

  • Bij Beeldinstellingen kunt u een resolutie voor de resulterende afbeeldingen instellen:
  • 72 dpi (standaardinstelling), 96 dpi, 120 dpi, 200 dpi of 300 dpi.

Soms heeft u misschien een lagere beeldresolutie nodig. Zo worden HTML-bestanden normaal via browsers bekeken, en hogeresolutiebestanden zijn, vanwege hun grootte, meestal niet welkom op het internet. Wilt u de beeldresolutie verminderen (en dus ook de grootte van het HTML-bestand) zonder afbreuk te doen aan de beeldkwaliteit, dan voert u een lagere resolutiewaarde in het veld Beeldresolutie verminderen tot in.

N.B.: Als u een resolutie invoert die hoger is dan die van de oorspronkelijke afbeelding, negeert het programma deze instelling en behoudt het de oorspronkelijke resolutie. De standaardinstelling 72 dpi is geschikt voor de meeste afbeeldingen.

Beeldkwaliteit

  • Bij Beeldinstellingen kunt u een kwaliteit voor de resulterende afbeeldingen instellen:
  1. Maximaal (100%)
  2. Zeer hoog (80%)
  3. Hoog (60%) - dit is de standaardinstelling
  4. Gemiddeld (30%)
  5. Laag (10%)

Met ABBYY PDF Transformer worden afbeelding in JPEG-indeling opgeslagen.

Bij deze indeling wordt zogeheten 'losse compressie' gebruikt, d.w.z. een compressietechnologie die op het gemiddelde van pixelgroepen gebaseerd is, zodat een groep pixels tot één pixel gereduceerd wordt.

U kunt de kwaliteit van de resulterende afbeelding via het veld Beeldinstellingen bepalen. De beschikbare instellingen variëren van 10 tot 100 procent van de oorspronkelijke beeldkwaliteit. De standaardinstelling is 60 procent.

Hoe hoger de gespecificeerde waarde in dit veld, hoe hoger de kwaliteit van de opgeslagen afbeelding. Deze waarde is ook van invloed op de grootte van de afbeelding: hoe hoger de waarde, hoe groter het *jpg-bestand dat gemaakt wordt. U behaalt de beste grootte-kwaliteitcombinatie door de afbeelding met verschillende JPEG-waarden op te slaan en in een beeldviewertoepassing te openen.


Dialoogvenster Bijgevoegde PDF-bestanden

Zo opent u een PDF-bijlage:

Selecteer het vereiste PDF-bestand in de lijst en
  • klik op In Microsoft Word openen om het bestand in Microsoft Word te openen
  • klik op In Microsoft Excel openen om het bestand in Microsoft Excel te openen
  • klik op Naar bestand opslaan om het document in een van de beschikbare opslagindelingen op te slaan
  • klik op Opties... om extra opslagopties te selecteren
  • klik op Help om het Help-bestand te bekijken


Aanschaffen

ABBYY-producten aanschaffen

Over ABBYY

ABBYY-kantoren


ABBYY-producten aanschaffen

U kunt onze softwareproducten rechtstreeks bij deze online-winkel kopen.
U kunt ook contact opnemen met onze wereldwijde wederverkopers. Zie www.abbyy.com/partners voor de volledige lijst met wederverkopers.

Als u vragen of opmerkingen heeft, kunt u contact opnemen met uw dichtstbijzijnde ABBYY-kantoor.

ABBYY is een toonaangevende leverancier van OCR-, ICR- en linguïstische software. Meer dan 9.000.000 mensen in 78 landen gebruiken ABBYY-softwareproducten:

ABBYY FineReader - OCR-toepassing (Optical Character Recognition). FineReader is een uitstekende oplossing voor tijdbesparing: u kunt een groot aantal papieren en elektronische documenten converteren en bewerken, waaronder tijdschriften, kranten, boeken, faxen, kopieën en PDF-bestanden.

ABBYY Lingvo – meertalig elektronisch woordenboek voor de pc-, Pocket PC- en Palm-platforms. Het woordenboek kan gebruikt worden om te vertalen vanuit het Russisch naar 5 Europese talen – Engels, Duits, Frans, Italiaans en Spaans – en vice versa. Het woordenboek biedt mogelijkheden om teksten volledig te doorzoeken, extra gereedschappen voor gebruikers die een taal willen leren, en stelt gebruikers in staat hun eigen woordenboeken te creëren.

De ABBYY FormReader-reeks biedt een volledig spectrum oplossingen voor formulierverwerking, die aan een breed scala aan behoeften voor budget en verwerkingscapaciteiten voldoen.

Kijk op www.abbyy.com/products voor meer informatie over ABBYY-producten.


Over ABBYY

ABBYY is een van 's werelds toonaangevende ontwikkelaars van OCR en software voor de verwerking van natuurlijke taal. ABBYY-producten worden door ruim 9 miljoen mensen in 78 landen gebruikt.

ABBYY FineReader is een Optical Character Recognition-toepassing waarmee papierdocumenten en PDF-bestanden naar bewerkbare elektronische indelingen geconverteerd kunnen worden, waarbij de oorspronkelijke opmaak en lay-out behouden blijft.

ABBYY Lingvo is een meertalig elektronisch woordenboek voor de pc-, Pocket PC- en Palm-platforms dat van het Russisch naar het Engels, Duits, Frans, Italiaans en Spaans vertaalt, en vice versa.

ABBYY FormReader is een toepassing voor formulierverwerking die automatisch gegevens haalt uit formulieren die met de hand of met behulp van een printer ingevuld zijn.

Kijk op www.abbyy.com voor meer informatie over ABBYY-producten.


ABBYY-kantoren

Noord- en Midden-Amerika
 Klanten uit de VS, Canada of Mexico dienen contact op te nemen met:

ABBYY USA
Adres: 47221 Fremont Boulevard, Fremont, CA, 94538, Verenigde Staten
Tel.: +1 510-226-6717
Fax: +1 510-226-6069
E-mail: sales@abbyyusa.com
http://www.abbyyusa.com

Technische ondersteuning
Tel.: +1 510 226-6719
Fax: +1 510 226-6069
E-mail: support@abbyyusa.com
http://www.abbyy.com
Oost-Europa en Middellandse-Zeegebied
 Klanten uit Albanië, Bosnië-Hercegovina, Bulgarije, Cyprus, Hongarije, Israël, Kroatië, Macedonië, Malta, Moldova, Oekraïne, Polen, Roemenië, Slowakije, Slovenië, Tsjechië of Turkije dienen contact op te nemen met:

ABBYY Ukraine
Adres: Postbus 23, 02002 Kiew, Oekraïne
Tel.: +380 44 490 99 99
Fax: +380 44 490 94 61
E-mail: sales@abbyy.ua
http://www.abbyy.ua

Technische ondersteuning
Tel.: +380 44 490 94 63
Fax: +380 44 490 94 61
E-mail: support@abbyy.ua
http://www.abbyy.ua

West-Europa
 Klanten uit de Benelux, uit Denemarken, Duitsland, Frankrijk, Griekenland, Ierland, Italië, Noorwegen, Oostenrijk, Portugal, Spanje, Zweden, Zwitserland of andere West-Europese landen dienen contact op te nemen met:

ABBYY Europe GmbH
Adres: Anglerstrasse 6, 80339 München, Duitsland
Tel.: +49-(0)89-511159 - 0
Fax: +49-(0)89-511159 - 59

E-mail: sales@abbyyeu.com

http://www.abbyy.com

Technische ondersteuning
Tel.: +49 (0)89 511159-0
Fax: +49 (0)89 511159-59
E-mail: support@abbyyeu.com
http://www.abbyy.com

Klanten uit het Verenigd Koninkrijk dienen contact op te nemen met:

ABBYY Europe GmbH, Brits filiaal
Britse Business Development Manager

Adres: 19 Church Street, Bishops Stortford, CM23 2LY, Engeland
Tel.: +44 (0)1279-656539
Fax: + 44 (0)1279-323767
E-mail: sales@abbyy.co.uk
http://www.abbyy.co.uk

Technische ondersteuning
E-mail: uksupport@abbyyeu.com
http://www.abbyy.co.uk

Alle andere landen

 Klanten uit landen die niet hierboven staan vermeld, kunnen contact opnemen met:

ABBYY Software House
Adres: Postbus 72, Moskou 127015, Rusland
Tel.: +7 095 783-3700
Fax: +7 095 783-2663
E-mail: sales@abbyy.com
http://www.abbyy.ru,
http://www.abbyy.com

Technische ondersteuning
Tel.: +7 095 783-3700
Fax: +7 095 783-2663
E-mail: support@abbyy.com
http://www.abbyy.ru,
http://www.abbyy.com


Technische ondersteuning

Mocht u vragen hebben over de installatie of het gebruik van ABBYY PDF Transformer, raadpleeg dan eerst de documentatie bij het programma (gebruikersgids en Help) en de pagina's voor technische ondersteuning op onze website.

Vindt u hier echter geen antwoord op uw vragen, neem dan contact op met de technische ondersteuning van ABBYY op support@abbyy.com.

Zorg ervoor dat u de volgende informatie verstrekt:

  • Uw voor- en achternaam
  • De naam van uw bedrijf
  • Uw telefoon- of faxnummer, of e-mailadres
  • Het serienummer van uw exemplaar van ABBYY PDF Transformer
  • Het versienummer
  • Een algemene beschrijving van uw probleem en de volledige tekst van de (eventuele) foutmelding
  • Uw computer en type processor
  • De versie van uw Windows-besturingssysteem
  • Extra informatie die u belangrijk acht


ABBYY PDF Transformer 1.0 registreren

Selecteer een van de beschikbare registratiemethodes:

  • via het internet
  • per e-mail

Zie ook:

Dialoogvenster ABBYY PDF Transformer 1.0 registreren

Registratie

Privacy bij registratie


Over dialoogvenster ABBYY PDF Transformer 1.0

In dit dialoogvenster wordt beknopte informatie over het programma weergegeven.

U registreert uw exemplaar van ABBYY PDF Transformer door op Nu registreren! te klikken en de instructies van het programma te volgen.

Dialoogvenster ABBYY PDF Transformer 1.0 registreren


Dialoogvenster Aanschaffen

Dit dialoogvenster biedt u twee mogelijkheden om ABBYY PDF Transformer 1.0 aan te schaffen:

    • via het internet
    • van een ABBYY-kantoor of -partner

Selecteer een van de methoden en klik op OK.

ABBYY PDF Transformer aanschaffen


Wizard Activering van ABBYY PDF Transformer 1.0

De Try&Buy-versie van ABBYY PDF Transformer 1.0 heeft beperkte functionaliteit; er kunnen slechts 15 documenten mee geopend worden.

Wilt u van de volledige functionaliteit van ABBYY PDF Transformer profiteren, dan moet u het programma activeren.

  1. Selecteer een van de twee opties in de wizard Activering van ABBYY PDF Transformer 1.0 :
  • Nu activeren
    Klik op OK om het activeringsproces te starten.
  • Herinnering weergeven
    De activering wordt uitgesteld, en het programma toont het resterende aantal pagina's dat in proefmodus kan worden geopend.
  2. Klik op de koppeling Privacybeleid voor activering om de bepalingen en voorwaarden voor activering te bekijken.

Dialoogvenster Serienummer invoeren

Privacybeleid voor activering


Dialoogvenster ABBYY PDF Transformer 1.0 registreren

U kunt uw exemplaar van ABBYY PDF Transformer 1.0 registreren en een geregistreerde gebruiker worden.

Registratievoordelen:

  • Gratis technische ondersteuning
  • Korting op ABBYY-softwareproducten
  • Status van bevoorrechte klant

Selecteer de optie Dit dialoogvenster volgende keer tonen, als u wilt dat dit dialoogvenster weergegeven wordt, wanneer u het programma de volgende keer uitvoert.

  • Klik op Registreren om het programma te registreren.
  • Klik op Herinnering weergeven om het programma later te registreren.
  • Klik op Annuleren om het dialoogvenster te sluiten.

Zie ook:

Registratie

Privacy bij registratie


Dialoogvenster Serienummer invoeren

Heeft u een volledige versie van ABBYY PDF Transformer 1.0 aangeschaft en het serienummer ontvangen dat vereist is om het programma te activeren, dan voert u het serienummer in het toepasselijke veld van dit dialoogvenster in en klikt u op Activeren.


Dialoogvenster Proefversie van ABBYY PDF Transformer 1.0

Dit dialoogvenster verschijnt als u een Try&Buy-versie van ABBYY PDF Transformer 1.0 gebruikt. U heeft hierin de volgende opties:

  • ABBYY PDF Transformer proberen (het aantal pagina's dat u in proefmodus kunt verwerken, is beperkt)
  • Nu kopen (selecteer deze optie als u een volledige versie wilt aanschaffen)
  • Serienummer invoeren (selecteer deze optie als u een volledige versie aangeschaft en een serienummer ontvangen heeft)

Selecteer een van deze opties en klik op OK.

Klik op de koppeling Aanschaffen voor uitvoerige informatie over de aanschaf van een volledige versie van ABBYY PDF Transformer 1.0.

Meer...

Try&Buy-versie van ABBYY PDF Transformer 1.0

ABBYY-producten aanschaffen


Programmaoverzicht

Wat is ABBYY PDF Transformer 1.0?

Try&Buy-versie van ABBYY PDF Transformer 1.0